Fòrums de l'Associació Aquariòfila de Barcelona
Mi 700l paso a paso - Versión para impresión

+- Fòrums de l'Associació Aquariòfila de Barcelona (https://forum.aquariofilabcn.org)
+-- Foro: Arees Públiques / Àrees públiques (https://forum.aquariofilabcn.org/forum-3.html)
+--- Foro: General Aigua Dolça (https://forum.aquariofilabcn.org/forum-9.html)
+--- Tema: Mi 700l paso a paso (/thread-2725.html)

Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13


Mi 700l paso a paso - ANB001 - 24-02-2009

Felicidades Myfacer, aver si hay suerte, nacen bien y sobreviven cuando la madre les suelte XD

Queria comentarte, y se me olvido, que tenia con los africanos y los botia un leoporinus fasciatus, a rayas amarillas y negras, tb se le veia muy feliz y con los colores muy bien.
Es vistoso, diferente, y creo recordar que barato ;P te lo recomiendo Smile
Me suena que alguien me dijo que habia un pez muy parecido pero de origen africano ... aver si se acuerdan del nombre... pq yo no XD

Cuando vuelva a BCN te pregunto por la visita guiada, me gustaria ver ese acuario en directo Smile

recuerdooos


Mi 700l paso a paso - lauric - 24-02-2009

alucinante, de veras, precioso!!!


Mi 700l paso a paso - jordicm - 26-02-2009

Bona nit a tothom,
Realment és impresionant el montatge de l'aquari, la instal·lació elèctrica, el fet de pujar l'aquari per l'escala, ... et mereixes un 10 MyFazer.
Moltes felicitats i que puguis gaudir-ne molts anys.Smile
Adéu.


Mi 700l paso a paso - jnavas - 05-03-2009

Bueno pues al final no va a haber crias de moori al menos de momento.

Ayer ya no tenia los huevos en la boca, por lo que deduzco que se los ha comido.

Respecto al acuario tengo algunos problemas con el sum y el nivel de agua, espero solucionarlo, si no pues sum fuera y otro filtro gordo dentro, jeje.

Saludos


Mi 700l paso a paso - Salvador Borràs - 05-03-2009

Hola,

Que problema tienes con el sump¿?. Sería una pena que lo quitaras, ya que es mucho mejor filtro que uno de botella.

Saludos

Salva


Mi 700l paso a paso - jnavas - 05-03-2009

Bueno es complicado de explicar sin verlo, pero lo intentare.

El acuario tiene una entrada de agua continua de unos 20l diarios y un rebosadero para tirar lo mismo al desague, hasta ahi todo normal, pero al tener el sum tambien tiene un agujero rebosadero para alimentarlo, aparte hay un seco/humedo que hace subir y bajar el nivel unos 2 mm.

El problema es que si dejo que la bomba del sum trabaje a toda potencia, el sum se queda bajo de nivel y la bomba trabaja aspirando aire y haciendo bastante ruido.

Si regulo el caudal de salida del sum entonces el nivel cada dia sube hasta desbordarse, ya que nunca llega el agua al nivel del rebosadero del acuario para tirarla.

habia pensado hacer un agujero al sum para mantener el nivel, pero no se puede hacer, ya que al dar alimentacion a los peces se paran los filtros por 10 minutos, por lo tanto el sum se llena y tiraria mas agua que ha entrado.

Creo que el problema lo tengo localizado, el acuario es demasiado largo para tan poco sum, este sum es de 60 litros, por lo que el nivel del acuario solo varia 4mm de estar lleno a vacio total, calculando que trabaje a medio nivel solo hay 2 mm de altura para que caiga el agua por nivel en el rebosadero, y asi no hay suficiente presion de bajada para alimentar la bomba y evitar que trabaje en vacio. si bajo el rebosadero 3mm mas para que haya mas presion, al parar los filtros el sump se desbordaria ya que le llegarian sobre 40l extras de agua.

Creo que la solucion seria poner un sum de unos 120l, asi habria unos 6mm de altura de agua en el rebosadero, con lo cual deberia alimentar al sum normalmente, pero como no estoy seguro, pues me joroba comprar ahora un acuario de 120l hecho a medida, pegar las separaciones y luego tener que tirarlo si no va.

Ya digo es complicado sin verlo, aunque de momento he encontrado una solucion para evitar que se desborde, he puesto un rele temporizado de 2 canales y cerrado un poco la caida de agua.

Dejo que el sum se llene y luego se arranca la bomba durante 40 segundos, justo hasta que trabaja en vacio , asi el nivel sube hasta el rebosadero de agua sobrante y tira lo necesario, luego se para para volver a llenarse durante 2 minutos.
Ahora funciona con este sistema que es similar a un seco/humedo, pero me temo que este sistema hara que la bomba de tanto parar y arrancar acabe rompiendose antes de tiempo.

En fin no se como explicarme mejor, lo ideal seria que lo vieseis en directo a ver si tienes alguna idea.

saludos


Mi 700l paso a paso - lluisman - 05-03-2009

una boya de control de nivel en el sump???

algo asi (buscado en 2 segundos, seuro que hay mejores opciones....)

http://www.twenga.es/oferta/65742/2451711490472061320.html

Saludos

Lluis


Mi 700l paso a paso - quino69 - 05-03-2009

Hola José.

Así no debes tener mucho tiempo la bomba pues se desgastará prematuramente. Debes regularla al nivel que tu quieras tener el acuario pricipal.

Lo que yo puedo imaginar es lo siguiente ( a ver si soy capaz de explicarme):

El sistema que tenías instalado antes ( acuario pricipal sin sump) te funcionaba perfectamente ya que al fin y al cabo era un sistema cerrado, por lo tanto el agujero de desborde que tenías instalado en el acuario principal al añadir ese agua extra se eliminaba por ahí.

Ahora con el nuevo sistema llamémosle de dos peceras todas las variaciones de caudal sólo se repercuten en el sump.

Si no añadieras nada de agua el nivel en el acuario principal se mantendría constante, en cambio en el sump ese nivel inicial te iría disminuyendo debido al agua evaporada que no añadirías.

Si le añades más agua de la que evapora ese exceso de agua no lo va a expulsar el rebosadero del tanque principal, sino que se va a quedar en el sump.

Hasta aquí es como funcionan todos los acuarios que he tenido yo con sump.

La única solución que yo le veo es hacerle un agujero de desborde al sump, para que cuando el acuario está en funcionamiento puedas renovar esos litros de agua que tú quieras.

Como para alimentar paras la bomba principal, yo pondría una electoválvula en la tubería que baja al sump desde el acuario, de tal manera que cuando pares la bomba principal esta cierre y no deje vaciarse el acuario principal hasta el nivel del rebosadero.

De esta manera no perderías el agua por el sump. Cuando vuelves a arrancar la bomba, la electroválvula abre y todo sigue en funciomamiento normal.

Inconvenientes ( recuerda a Murphy):

Si la electroválvula no cerrase algún día, perderías por el rebose del sump esos litros. Esto no es del todo grave ya que si estás en el momento de alimentar los peces te darías cuenta inmediatamente y podrías solucionar el problema.

Si la electroválvula no volviese a abrir, vaciarías el sump, quemarías la bomba y se te saldría el agua por el agujero del acuario pricipal. Claro si tú estas presente en el momento de alimentar lo podrías solucionar...

Lo que me preocupa es dejar esa instalación automatizada pero sin que nadie supervise tanto la parada de la bomba como el arranque después de alimentar. Y como a veces te vas por el mundo varias semanas....

En fin ahora mismo no se me ocurre otra solución. Esperemos nuevas ideas.....Smile


Mi 700l paso a paso - Salvador Borràs - 06-03-2009

Hola,

Entiendo cual es el problema. Puedes probar a meter una bomba mas pequeña o con la misma meterle una T junto a una válvula reguladora manual, de tal manera que el exceso de agua de subida se envie al inicio del sump con lo que filtras mas el agua si desaprovechar la potencia de la bomba, intentando regularlo. Tambien puedes hacerte un control de nivel con las boyas cebek.

A ver si te ayuda en algo.

Saludos

Salva


Mi 700l paso a paso - lluisman - 06-03-2009

nova proposta...

una Y a la sortida de la bomba un a l'acuari l'altre torna al sump

una boya controla el nivell,
nivell baix, pujada acuari tancada, l'aigua recircula al sump
nivell alt, retorn al sump tancat, tota l'aigua a l'acuari

d'aquesta manera la bomba no s'atura.

Salutacions

Lluís