Fòrums de l'Associació Aquariòfila de Barcelona
Problema amb alimentador automàtic Eheim - Versión para impresión

+- Fòrums de l'Associació Aquariòfila de Barcelona (https://forum.aquariofilabcn.org)
+-- Foro: Arees Públiques / Àrees públiques (https://forum.aquariofilabcn.org/forum-3.html)
+--- Foro: Equipament, Bricolatge etc... (https://forum.aquariofilabcn.org/forum-12.html)
+--- Tema: Problema amb alimentador automàtic Eheim (/thread-6578.html)



Problema amb alimentador automàtic Eheim - David Fernández - 13-05-2013

Hola,

Tinc 3 alimentadors automàtics Eheim (els de tota la vida: http://www.eheim.com/en_GB/accessories/installation/feeding_fish_feeder). Un el tinc a l'aquari principal i els altres dos només els faig servir esporàdicament, quan passo quarentenes. Doncs bé, aquests dos tenen un problema: resulta que les piles em duren només uns pocs dies. De seguida m'avisa que la bateria està baixa (apareix el "LO" a la pantalla) i en uns pocs dies la pantalla es posa a fer parpadejar i deixen de funcionar. Faig servir piles recarregables, però he provat amb diverses i sempre passa el mateix.

Per molt que les piles siguin recarregables, és un problema bastant emprenyador, no cal dir... :mad:

Sembla que no sóc l'únic del món mundial amb aquest problema (p.e., veure http://www.reefcentral.com/forums/showthread.php?t=1757636), però no he trobat informació útil al respecte de si té solució i/o puc fer-hi alguna cosa...

Sabeu d'algú que li passi o heu llegit alguna cosa per algun lloc...?

Fins ara,

David.


Problema amb alimentador automàtic Eheim - 2365 - 13-05-2013

Ostres,
ni idea.
en tinc 3 d'aquests, però solsament uso un ara esporadicament.

els probaré, no sia que...

Has probat de preguntar a dAUER??? Aquestes coses estana l dia.
I eheim, quan he tingut problemes, ho te tot detectat i, en el meu cas, m'han respost.


Problema amb alimentador automàtic Eheim - kongobulunga - 13-05-2013

Bones David.

Jo tinc aquest mateix alimentador de fa molts anys, y tot i que ja el vaig comprar de segona ma, mai no he tingut cap problema.
Així sense veure'l s'hem acudeixen dues coses que podries provar.
La primera, fes-hi passar una corrent d'aire sec una bona estona, amb un compresor, un spray d'electrònica o un assecador de cabell (sense aire calent), per tots els forats que té , per si hi ha humitat dintre del circuit que fa que hi hagi mals contactes.
I segón, neteja bé els contactes de les piles i estiral's per que recuperin tensió i comprova que facin un bon contacte.
Si no et funciona, no sé, porta'l un dimecres i li feem una ullada, a veure si entre tos li trobem la sol.lució.

Salut!


Problema amb alimentador automàtic Eheim - David Fernández - 13-05-2013

2365 escribió:Has probat de preguntar a dAUER??? Aquestes coses estana l dia.
I eheim, quan he tingut problemes, ho te tot detectat i, en el meu cas, m'han respost.

No, no he preguntat enlloc més que aquí, de moment... confio molt en vosaltres... Big Grin Però puc provar, sí... RolleyesConfusedmiley2:


Problema amb alimentador automàtic Eheim - David Fernández - 13-05-2013

kongobulunga escribió:Així sense veure'l s'hem acudeixen dues coses que podries provar.
La primera, fes-hi passar una corrent d'aire sec una bona estona, amb un compresor, un spray d'electrònica o un assecador de cabell (sense aire calent), per tots els forats que té , per si hi ha humitat dintre del circuit que fa que hi hagi mals contactes.
I segón, neteja bé els contactes de les piles i estiral's per que recuperin tensió i comprova que facin un bon contacte.
Si no et funciona, no sé, porta'l un dimecres i li feem una ullada, a veure si entre tos li trobem la sol.lució.

Sí que és cert que podria ser algun problema de contactes. No estic gaire segur que tinguin humitat dins, doncs fa molt que em passa (però com aquests dos no els faig servir gaire... doncs mira...) i suposo que la humitat hauria desaparegut per sí sola... Però com passar l'assecador de la dona és un moment Big Grin ho provaré!

El tema de netejar els contactes... com ho faig? Amb què netejo? Sé que hi ha productes per netejar contactes electrònics, però jo no en tinc res d'això... alguna opció "casera"? I no tinc clar com arribaré als contactes del fons de tot... crec que no es pot desmuntar... bé, m'ho estudio i us dic el què!

Fins ara!

David.


Problema amb alimentador automàtic Eheim - Jaume71 - 13-05-2013

Doncs no sé perquè però a mi em sona que a les instruccions hi diu explicitament que no es poden fer servir piles recarregables.... :confused:


Problema amb alimentador automàtic Eheim - David Fernández - 13-05-2013

Jaume71 escribió:Doncs no sé perquè però a mi em sona que a les instruccions hi diu explicitament que no es poden fer servir piles recarregables.... :confused:

Doncs ho acabo de comprovar, i tens raó...

http://www.eheim.com/resources/product//850/downloads/11/EHEIM_automatic_feeder_3581_manual.pdf

Encara que no sé quina pot ser la raó. No l'explica. En tot cas, l'alimentador que sí em funciona (en tinc, com he dit al missatge inicial) fa servir també piles recarregables des de fa anys, i no em dóna cap problema... O sigui que no crec que sigui això...


Problema amb alimentador automàtic Eheim - David Fernández - 13-05-2013

He estat buscant per Internet el tema de les piles recarregables, i sí que podria ser això, sí... Però no està clara l'explicació. Sembla haver 2 teories:

1.- Les piles recarreglables no donen 1.5V, sino menys (1.2-1.3V). Això podria fer que l'alimentador digui que no tenen càrrega i passi a "mode de seguretat" com si s'hagués acabat la càrrega de les bateries.

2.- Les piles recarregables poden donar corrent massa "ràpidament" (massa miliampers) a l'electrònica de l'alimentador, i el poden arribar a cascar.

Provaré amb piles alkalines normals, i creuaré els dits perquè la teoria #2 no sigui correcta... Sad


Problema amb alimentador automàtic Eheim - 2365 - 13-05-2013

Encara que no es el mateix i no entenx d'electronica, fa molts anys hem vaig fer un brico amb un alimenrador, no de eheim

El vaig posar directament a la corrent, amb el seu transformador, es clar, que donava la mateixa corrent que les piles.

Anava mes depresa i el giros, mo acababan al mateix lloc.
Aixi, si quedaba cap cara avall, queia el mengar sense fi.

I com vaig tunejar la cassoleta per posar molt mes menjar, si el posaba a piles, tampoc acababa al seu lloc, pel pes.

Es el que te fer bricos sense npi.
Mai va funcionar.

En fi, era una anecdota