Han ocurrido los siguientes errores:
Warning [2] count(): Parameter must be an array or an object that implements Countable - Line: 871 - File: showthread.php PHP 7.2.34-8+ubuntu16.04.1+deb.sury.org+1 (Linux)
File Line Function
/showthread.php 871 errorHandler->error



Des del 10/10/2019 el fòrum de l'Associació passa a ser només de lectura. Això vol dir que no es poden crear temes nous ni respondre als temes ja oberts. Les noves tecnologies han fet que una eina tan útil i preuada hagi caigut en desús. Hem decidit deixar obert el fòrum per a totes aquelles persones que vulguin consultar temes tractats al fòrum i que moltes vegades s'esdevenen en eines molt útils pels aficionats a l'aquariofília. Moltes gràcies a tothom.


Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
3 dies de ciclat, primer problema
#1
bones de nou, fa temps que no treia el cap perquè havia estat retirada de l'afició per canvi de pis. dissabte 03/03/2012 vaig iniciar un nou projecte perquè on visc ara és el lloc definitiu.

tinc un aquari de 100l, 80 nets aprox, només amb decoració i plantes: 16kg de sorra negra, 2 glossostigma, 1 pogostemon i 1 ludwigia i 1 lilaeosis. i un tronc, no recordo el tipu de fusta, però comprat a la botiga, no recollit d'enlloc. el vaig bullir i després el vaig tenir submergit en aigua. dissabte quan el vaig posar encara surava i l'aguanto amb un bol de vidre (de cuina), per no deixar residu.
els paràmetres de diumenge eren ph8 gh17 i kh6, fatal, ja ho sé, però suposo que el període de ciclat ja és anar-los modificant, oi? ahir vaig canviar 22l per aigua d'osmosi per baixar duresa, però els paràmetres avui no s'han bellugat. de nitrits estic a menys de 0,3 i de nitrats entre 0 i 5, o sigui que diríem que aquest 2 paràmetres bé.
cada dia he anat afegint CO2. la il·luminació tenia un T8 de 20w i el meu pare va tunejar la tapa posant 2 de 12w, crec que són T4, que no són usats en aquariofília però que era lo que cavia. ja sé que puc tenir problemes amb algues pels Kelvins, però provaré, no sé si hi ha recanvis amb kelvins adequats. la Tº ha oscil·lat entre 25 i 31 (entre ajustar l'escalfador i el canvi d'aigua), ara està a 29.

bé, tota aquesta info la passo perquè sapigueu com ho tinc. ara bé el problema, resulta que acabo de descobrir que al tronc li han aparegut com unes algues blanques. bé, no sé si són algues, pq ho hauria notat en els nitrits i nitrats, no? us poso una foto.

bé, a veure si sabeu que és, si és normal o no i si no ho és, com solucionar-ho, perquè si amb 3 dies de ciclat ja anem així, no sé pas!

a part d'això de les "algues". com més puc baixar la duresa? faig un altre canvi d'aigua?

gràcies


Archivos adjuntos
.jpg   DSC05591.jpg (Tamaño: 86,38 KB / Descargas: 34)


Mensajes en este tema
3 dies de ciclat, primer problema - por Damaris3 - 06-03-2012, 20:04
3 dies de ciclat, primer problema - por dboodb - 06-03-2012, 20:31
3 dies de ciclat, primer problema - por Jaume71 - 06-03-2012, 20:38
3 dies de ciclat, primer problema - por tofol - 06-03-2012, 20:45
3 dies de ciclat, primer problema - por dboodb - 06-03-2012, 23:12
3 dies de ciclat, primer problema - por TopGon - 07-03-2012, 11:42
3 dies de ciclat, primer problema - por SCRAT - 07-03-2012, 16:46

Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Sustrat nutritiu monocapa i ciclat acuari. TRONERA 3 2.937 16-06-2014, 01:05
Último mensaje: Olivier
  Problema hibridacion antonio_vila29 12 7.331 10-06-2014, 23:29
Último mensaje: antonio_vila29
  Es normal el que passa amb el ciclat? fcolours 7 4.629 24-04-2014, 02:02
Último mensaje: Natalia
  Ciclat aquari afegint amoníac fcolours 6 4.692 27-03-2014, 11:54
Último mensaje: Jaume71
  Primer Projecte (Gambari 60L) TitoHarris 36 14.368 20-02-2014, 13:13
Último mensaje: TitoHarris
  Problema de nitrats David Fernández 21 10.516 07-01-2014, 11:21
Último mensaje: David Fernández
  Ciclado, primer test Cesar73 20 9.371 02-08-2013, 17:36
Último mensaje: jarajojo
  Grafiques procés ciclat. TRONERA 4 2.855 14-06-2013, 19:10
Último mensaje: bioleg
  Test de NO3 de JBL: problema David Fernández 4 2.910 11-03-2013, 15:25
Último mensaje: Miquel70
  Problema con la salida de ATH Miro 7 - Coway de osmosis inversa k_orta 1 2.199 02-03-2013, 22:44
Último mensaje: MIJABA

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)