Des del 10/10/2019 el fòrum de l'Associació passa a ser només de lectura. Això vol dir que no es poden crear temes nous ni respondre als temes ja oberts. Les noves tecnologies han fet que una eina tan útil i preuada hagi caigut en desús. Hem decidit deixar obert el fòrum per a totes aquelles persones que vulguin consultar temes tractats al fòrum i que moltes vegades s'esdevenen en eines molt útils pels aficionats a l'aquariofília. Moltes gràcies a tothom.


Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Problema amb filtres Eheim
#3
Hola,

Crec que ja sé què passa...

He parlat amb una coneguda tenda del centre de BCN que té munts de recanvis Eheim Big Grin i quan he explicat el cas, de seguida m'han dit què passava. En primer lloc, els dos talls nets verticals en els imants NO són normals, i signifiquen que s'han trencat. En segon lloc, m'han dit que amb el temps els imants es van "desimantitzant" (els meus tenen 11 anys!) i això fa que de vegades el costi posar-se a girar, doncs els motors no són molt potents. M'han dit que, normalment, donant en petit cop al capsal del filtre el rotor arrenca i es posa a girar. El tema s'agreuja si l'imant està trencat, com era el meu cas: encara li costa més posar-se a girar. Per cert: m'han dit que problablement els imants es van trencar per culpa de l'escalfor que rebien quan no rotaven i el motor estava en marxa.

Tot això és compatible amb el fet que treient el rotor de lloc i tornant-lo a posar, sense fer res més, aconseguís fer-los funcionar (aquesta operació és equivalent a "donar un cop al capsal"). També és compatible amb l'escalfor que notava al capsal amb el rotor aturat: de fet, la bomba estava funcionant, però el rotor no girava. M'han dit que de vegades això fa que la bomba es cremi, però afortunadament, no ha estat el cas en cap dels dos filtres.

He anat a pels dos recanvis dels rotors i, efectivament, els imants no tenen cap tall vertical: són d'una peça.

Per tant, sembla que tinc identificat el problema. Aquesta nit substituiré els rotors i ja us explicaré... i espero que els filtres no em tornin a donar problemes fins d'aquí 11 anys més! Big Grin

Fins ara,

David.


Mensajes en este tema
Problema amb filtres Eheim - por 2365 - 11-07-2013, 10:48
Problema amb filtres Eheim - por David Fernández - 11-07-2013, 13:19

Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Kit Fluval Roma 125 Vs Eheim Vivaline led 126 Cavan 2 7.660 05-07-2017, 23:22
Último mensaje: Ambassador
  Consulta on-line a Eheim. Termofiltre 2073 TRONERA 8 4.999 17-02-2014, 12:57
Último mensaje: TRONERA
  CO2 i filtres exteriors. TRONERA 5 3.800 16-12-2013, 18:24
Último mensaje: TitoHarris
  Ruido en filtro exterior Eheim 2215 Natalia 18 13.585 19-11-2013, 01:41
Último mensaje: Natalia
  [CONSELL] -Filtre Sec-Humit Eheim 2229 Ricard 11 7.259 18-11-2013, 23:25
Último mensaje: junma
  Problema co2 chevro 6 4.088 13-11-2013, 11:37
Último mensaje: chevro
  Dispossició entrades i sortides dels filtres. TRONERA 3 2.947 12-11-2013, 00:53
Último mensaje: xaviergiralt
  El "Nuevo" modelo de EHEIM Pavel 4 3.314 26-10-2013, 18:03
Último mensaje: Pavel
  Eheim Professionel III 2075. TRONERA 12 7.821 15-05-2013, 03:31
Último mensaje: Pavel
  Problema amb alimentador automàtic Eheim David Fernández 8 5.039 13-05-2013, 19:32
Último mensaje: 2365

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)