Des del 10/10/2019 el fòrum de l'Associació passa a ser només de lectura. Això vol dir que no es poden crear temes nous ni respondre als temes ja oberts. Les noves tecnologies han fet que una eina tan útil i preuada hagi caigut en desús. Hem decidit deixar obert el fòrum per a totes aquelles persones que vulguin consultar temes tractats al fòrum i que moltes vegades s'esdevenen en eines molt útils pels aficionats a l'aquariofília. Moltes gràcies a tothom.


Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Necesito vuestra ayuda Nano
#1
Hola, hace tiempo que ojeo este foro y lo primero es felicitaros, haceis un trabajo estupendo!

Ahora, me toca pediros ayuda, tengo un nano de 45l montado hace un añito casi, principalmente tenia su filtro de mochila (Niagara 190 creo pero el que no lleva el mini skimmer ese), casi 4 kilos de roca viva y un pez payaso, dspues pregunté en la tienda si podria poner otro pez payaso y me dijeron que si pero tenia un pequeño problema de algas, me dieron unas piedrecitas que eliminaban silicatos y esto acabaria con el problema de las algas, no fué asi y desde entonces ha ido a peor.
Como no tenia skimmer, me dijeron, ese es el problema, compra un nano skimmer y sifonando un poco, problema arreglado, pues compro skimmer y nada, saca suciedad pero las algas ahi se quedan.
He ido a compar un par de caracolillos que dicen que limpian algas verdes, no hacen nada tampoco, pero me dijeron ahora que el problema era la luz pq uno de los PL no lo he cambiado desd que lo compré al principio de montarlo todo. Tengo un Solaris de 18w de luz blanca (este es el q esta "mal") y un Blau de 13w todo azul que compré hace unos 3 meses o asi.
He hecho los dos tests que tengo, NO2 a 0 y KH a 12.
Las algas son como una manta verde que va cubriendo todo, el sustrato tb, cuando mueves el sustrato salen como unas burbujitas por debajo de toda esta manta, las del sustrato tb estan como unidas a unos rojizas.

Necesito vuestra ayuda, me estoy planteando todo, incluso desmontarlo pq estoy cansada de tener un acuario asi y me da pena por mis peces. Si es de ayuda pongo una foto dspues. Gracias de antemano.

Edito: [Imagen: img00115201011231337.jpg]

Esto es mi "acuario" ahora, esta hecha con el movil, lo siento pero no tengo cámara, pero es todo así.
#2
Bienvenid@.

Sería interesante conocer algún parámetro más:
NO3 y PO4.

¿Qué alimentación das y con que frecuencia?
¿Realizas cambios de agua periódicos?
¿ tienes corales ?.

No te desanimes e intentemos saber el origen del problema para poder dar una solución.
Saludos:

[SIGPIC][/SIGPIC]
#3
Hola!

Pues les alimento con sera marine granulado, alimento básico pone, un par de veces al dia, hago cambios de agua cada 15 dias o asi, pero cada semana voy poniendo lo que se evapora.
No tengo corales, solo los dos ocellaris y ahora los dos caracolitos.
No tengo los tests para estos parámetros, en su dia me dijeron que si solo queria tener peces, sabiendo estos dos ya podia tirar : ( Pero si son necesarios me puedo acercar a alguna tienda con una muestra de agua a que me la analicen.

Gracias por responderme!
#4
NO3 y PO4 son valores que has de controlar, tanto en marino como en dulce. Por lo que si no quieres invertir en test, es preferible, como bien dices, que te analicen el agua en una tienda. Pero pídeles un análisis completo del agua.

Por otro lado la reposición de evaporación, la realizas con agua del grifo u osmosis?
Los cambios de agua, son realizados con sal sintética? cuantos litros? y por último ¿que fotoperiodo tienes puesto?.

Hasta que puedas ir a la tienda para que te analicen el agua, yo realizaría un cambio del 50% de agua (aprovechando para sifonar todas las algas que puedas) y dentro de un par de días realizas otro 50%. Reduce el fotoperiodo, incluso puedes dejar el acuario apagado.

Saludos
Saludos:

[SIGPIC][/SIGPIC]
#5
Si, mañana voy a ir a que hagan un test completo y os comento los parámetros, no lo quiero dejar más.

Los cambios, el agua es de garrafa siempre, nunca le he puesto del grifo, en los cambios pongo sal pero hoy he mirado el nivel de sal y esta muy bajo, ahora acabo de hacer un cambio de agua de unos 5 litros y voy a reponer con agua destilada y con sal a ver si consigo que suba el nivel, cuando cambio el agua suelo quitar unos 7 o 10 litros.
El fotoperiodo, suelo tenerlo encendido durante 12 horas o a veces más...

Durante el dia he estado limpiando a mano todas las algas que he podido del suelo y he limpiado con un cepillo de dientes piedra por piedra, ahora pondré una foto, esta mucho mejor pero dspues siempre vuelve a ponerse igual (a ver si esta vez conseguimos que no Smile).

He visto que uno de los caracoles ha muerto, los compré antes de ayer.

Ah! He cogido una bolsita de red y he puesto las piedrecitas de silicato en la corriente que sale del filtro, por si ayuda en algo...no se.
#6
[Imagen: img00116201011241805.jpg]

Así está después de una buena limpieza, hay muchísima menos alga pero en el sustrato sigue quedando.
#7
Es cyanobacteria, principalmente debida a un desequilibrio entre nitratos y fosfatos...Puede ser muy dura de erradicar. Un método drástico (a mi me funcionó) es usar amoxicilina...Pero sólo subsanarás el problema temporalmente, debes encontrar la raiz y solventarlo para que no aparezca de nuevo.
#8
Pues si, seguramente es cyanobacteria pq he buscado fotos y la descripción, es una cosa como babosa. Entonces, si es esta cosa, como puedo saber cual es la raíz? Mañana voy a hacer el test como me ha recomendado Marcos Flores y ya le he hecho el cambio de agua y sifonado.

Por cierto, la amoxicilina es un medicamento de persona? Eso he leido, algo relacionado con la penicilina, como se aplica? Afectará a mis peces?
#9
Jalanda, la amoxicilina es el principal componente del Clamoxil, pej. es un potente antibiótico y sólo te puedo decir que a mi no me afectó ni a peces ni a la tridacna ni a los corales, aunque los blandos estuvieron cerrados casi una semana. Como te decía es un último recurso, pero yo perdí un montón de acros y montis antes de decidirme....Eso sí, es un riesgo que tomas, ya que mata todas las bacterias incluso la fauna intestinal de tus peces, pero si ves que no consigues vencerla y se te está comiendo todo...Yo primero probaría lo que te han recomendado.
#10
Okey, entonces lo dejaré como último, me ha dado un poco de miedo lo de que lo mata todo...una cosa, creeis que lo de la luz puede tener algo que ver? y no tener bomba de recirculación?


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Necesito ayuda con nano acuario Ocean Free 63L Jordimlm 1 1.737 18-06-2015, 00:01
Último mensaje: Jordimlm
  Inici Projecte Nano reef colombo 39 16.838 21-05-2015, 16:37
Último mensaje: Miquel70
  nuevo , inicio en nano germang 47 14.488 25-10-2013, 11:59
Último mensaje: guivet
  Em presento, el meu mini-nano aquari! lupodove 37 11.226 04-10-2013, 00:04
Último mensaje: lupodove
  Ayuda Soy Nuevo HenryReyesAS 1 1.288 15-04-2013, 21:55
Último mensaje: MIJABA
  Me tienta el salao pero necesito ayuda pavon 11 3.724 17-08-2012, 22:52
Último mensaje: pavon
  Ayuda,con marino. chevro 8 3.150 25-03-2011, 10:57
Último mensaje: ddiss
  AYUDA Preguntas sobre summp AYUDA dboodb 4 2.680 19-02-2011, 20:52
Último mensaje: AquaWorld
  Evolución de mi nano kelele 23 7.148 21-09-2010, 23:30
Último mensaje: kelele
  Ayuda con sump ,bajada y subida. chevro 18 7.909 02-07-2010, 15:22
Último mensaje: chevro

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)