Des del 10/10/2019 el fòrum de l'Associació passa a ser només de lectura. Això vol dir que no es poden crear temes nous ni respondre als temes ja oberts. Les noves tecnologies han fet que una eina tan útil i preuada hagi caigut en desús. Hem decidit deixar obert el fòrum per a totes aquelles persones que vulguin consultar temes tractats al fòrum i que moltes vegades s'esdevenen en eines molt útils pels aficionats a l'aquariofília. Moltes gràcies a tothom.


Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Acuario marino,Punto blanco,Algas...?‏
#1
Tengo un acuario de 300 litros, esta instalado desde el 26/08/11, por lo que solo tiene dos meses de maduración. Con dos filtros funcionando indistintamente: Uno seco-humedo Eheim professional y un sump con rocas, y materiales filtrantes, ademas de un espacio iluminado con alga Chaetomorpha.

Tengo un total de 22 peces pequeños, tipo damiselas, payasos, anthias kaudernis, centropyge y zebrasoma (para mantener a raya las algas) ademas de un pequeño Heniochus acuminatus de 4 cm. (No se si son demasiados peces, pero aparentemente viven en armonía).
Tengo alguna anémona y corales blandos tipo Sarcophyton, Zooanthus, Actinodiscus y Xenia. (animales con pocos requerimientos de intensidad lumínica)
La iluminación consta de dos tubos fluorescentes T5 (2x39W) de luz blanca, encendido durante 12 horas (no se si es lo correcto, aparentemente, se ve bastante iluminado...)

El agua es del grifo (por no disponer de equipo de osmosis) con una sal de buena calidad.

Los pararmetros del agua, son:
- Tp: 28ºC (Demasiado alta, para mi gusto, pero estos dias hace mucho calor!)
- pH: 8,5
- Densidad:1024 (antes 1022, creo que se evapora demasiado agua, suelo hacer reposiciones de agua dulce diarias en el sump)
- NO2: 0
- NO3:10 aprox.
- NH4/NH3: 0,8
- Ca:520 mg/l aprox.
- Cu: 0,05

No se si hay algún parámetro mas que debería mirar con regularidad...?

En el sumidero tengo colocado SEACHEM PHOSGUARD GRANEL (para absorción de fosfatos y silicatos) junto a la bomba de subida; y he plantado un poco de Caulerpa en el acuario.

En todo este tiempo no he hecho ningún cambio parcial de agua; lo quiero hacer pronto, en cuanto reciba un equipo de osmosis que me quiero instalar...

Alimento a los peces e invertebrados 3 veces al dia, con artemia, mysis, escamas... (creo que es excesivo darles tanto de comer, pero lo hago por los anthias que parecen requerir una alimentación frecuente para su metabolismo...)
Con todo esto tengo varias preguntas:
1- Desde hace poco han ido creciendo muchas algas verdes en la superficie de la roca viva. Como controlarlas...?

2- El agua no esta todo lo cristalina que me gustaría, aunque peces e invertebrados parecen estar bien...

3- El pequeño Heniochus acuminatus presenta punto blanco en cuerpo y aletas (hace unos dias se me murió un Pseudochromis fridmani con estos sintomas); el resto de los peces no parecen padecerlo. No se cual es la causa, si ha venido con el pez, en su reciente incorporación o es debido a algún problema del acuario... Qué puedo hacer y como tratarlo?

4- En cuanto al acuario hay algo que este haciendo mal, que deba corregir o cambiar? Me falta o sobra algún elemento importante?

Son muchas preguntas... A ver si me podéis echar una mano..!

Gracias
#2
Vaya por delante que nunca he tocado el marino pero 22 peces en solo dos meses de rodaje me parece una pasada!:eek:

A ver si algun salao te hecha una mano con el tema de las algas y el punto blanco

Saludos
#3
Si, lo sé, parecen muchos peces, me pasé comprando...! pero luego miras el acuario y no parece que hayan tantos. Son gregarios, pequeños y sobre todo pacíficos, el único que puede estar mas estresado es la pareja de un payaso, que no le deja compartir anémona. Por lo demás, todos "parecen encantados"
Por lo pronto he empezado cambiando un 10 % con agua de osmosis. Y empecé un tratamiento con extracto de ajo en la comida y un diente de ajo "fileteado" en la salida del sump.
Para las algas, que no son marrones, sino muy verdes. Empecé en reducir las horas de luz a 10 horas (antes lo tenía encendido 12 horas)
Y he reducido la cantidad de comida a los peces a una sola vez (lo siento por los anthias, que tienen un apetito voraz...)
Me he informado, sobre el tema de las algas verdes que me han crecido y creo que se ha debido a la suma de varios factores, porque ni tengo los nitratos ni fosfatos tan elevados...
Creo que debido a los calores de estos dias, la temperatura se me ha subido demasiado, casi a 30º. La densidad se me ha elevado, con la evaporación, y encima con la cantidad de materia organica en suspensión, las algas a sus anchas...!
Me gustaría poner fotos, pero aqui no me deja insertar mas que url. y eso no se hacerlo...!
A ver si me dais opiniones...
Gracias!
#4
Buenas.
Intenta poner una foto para poder identificar el alga que está saliendo en el acuario.

Has empezado bien reduciendo alimentación y fotoperiodo, pero realizaría cambios de mayor volúmen.
Dices que no tienes los fosfatos muy altos, pero a cuanto los tienes?
Enjuagas la comida congelada?

Un saludo
Saludos:

[SIGPIC][/SIGPIC]
#5
Hola

Yo empezaria por quitar los filtros externos... o como minimo vaciarlos de materia filtrante y rellenarlos de zeolita, carbon y biobolas, quitaria el material filtrante del sump... y pondria un skimer adecuado al volumen del acuario (como minimo minimo para el doble de los litros que tienes)

Tb doblaria la iluminacion, añadiendo tubos azules, y bajaria el fotoperiodo a 8 horas.

El agua del grifo + el exceso de comida congelada es fosfatos altos seguro

Es cierto que las anthias comen mucho... tanto que las suelen alimentar constantemente con peristalticas para que puedan alcanzar su tamaño maximo XD

Existe un polvo, del que no recuerdo el nombre, que se añade a la comida para curar el punto blanco... no contiene cobre, asi que no daña a los corales.

Nos vemos un miercoles Smile
#6
Aqui podeis ver unos videos de mi acuario, unos dias antes de mi problema de algas. Ahora no estoy en casa, así que ya os enviare otro mas actualizado. De todas las maneras, desde que he hecho cambio de agua, y ha descendido la temperatura, las algas van a menos...! El agua esta mas cristalina:

Acuario marino 300 litros - YouTube

http://www.youtube.com/watch?v=yAi7b...e_gdata_player

http://www.youtube.com/watch?v=N0q6n...e_gdata_player
#7
Me sale este mensaje...

La URL contenía un ID de vídeo de formato incorrecto.
Disculpa las molestias.

Vosotros podeis verlos?
#8
A mi me pasa igual.
#9
http://imageshack.us/photo/my-images/24/...bGY.mailto

http://imageshack.us/photo/my-images/24/...bGY.mailto

[ame="http://www.youtube.com/watch?v=QIp6OASogVo&feature=youtube_gdata_player"]IMG 1425 - YouTube[/ame]

[ame="http://www.youtube.com/watch?v=bl7S5lUQfJ4&feature=youtube_gdata_player"]Acuario marino 300 litros - YouTube[/ame]

A ver si ahora los podéis ver.....! :confused:
#10
Los fosfatos, no los he llegado a mirar... Tengo que comprar el test. Alguna marca en concreto...?
La comida congelada, si que la llegaba a enjaguar en el acuario, tengo que subsanar el error! Y dar poco alimento congelado!
Tengo que añadir por lo menos dos tubos mas de luz actinica !
Lo del filtro, no lo acabo de entender muy bien...!:confused::confused::confused:
La verdad que he querido aprovechar mi filtro externo, seco húmedo Eheim profesional junto con un Sump para tener mas carga bacteriana y mas refuerzo de limpieza....! Además de mi Skimer: "Skimm 400 de Instant Ocean" (no se si es lo suficientemente bueno para mi acuario, pero parece potente)
Tengo cerámica y Zeolita, con una esponja encima de todas las bandejas. Tengo que quitar todo esto...?
En el Sump, tengo el Skimer, roca viva y muerta, con un poco de perlon. Separo una zona por medio de una esponja para que pase el agua mas limpia, donde tengo la bomba de subida y unas algas Chaetomorpha. Tengo que cambiar o quitar algo de aquí también?
Gracias por vuestros consejos


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Mi acuario marino Chelmon'house agalofre 21 12.989 26-10-2017, 10:48
Último mensaje: Carlos Samurai
Big Grin Aportes para nuevo acuario 200l BCS 0 1.311 18-09-2017, 14:03
Último mensaje: BCS
  acuario del mediterraneo legal? camaroncillo 4 2.877 02-02-2017, 18:42
Último mensaje: Carlos Samurai
Thumbs Up Acuario marino de Moiaio (2017) Salvador Borràs 4 3.360 29-01-2017, 14:56
Último mensaje: esarro
  Necesito ayuda con nano acuario Ocean Free 63L Jordimlm 1 2.135 18-06-2015, 00:01
Último mensaje: Jordimlm
  como pasar contenido de un acuario a uno mas grande? arcanito1969 7 4.129 25-02-2015, 13:01
Último mensaje: arcanito1969
  Mini acuario. Empezamos mal aserramaq 3 2.995 03-09-2014, 04:25
Último mensaje: albertus
  mi acuario gem.b 42 21.321 13-08-2014, 17:45
Último mensaje: gem.b
  montar acuario alberto30 3 2.749 12-08-2014, 00:37
Último mensaje: gem.b
  hola muy buenas , soy nuevl en el foro y quisiera montar un acuario pequeño marino anthony 4 3.687 17-05-2014, 22:17
Último mensaje: manelescalar

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)