Des del 10/10/2019 el fòrum de l'Associació passa a ser només de lectura. Això vol dir que no es poden crear temes nous ni respondre als temes ja oberts. Les noves tecnologies han fet que una eina tan útil i preuada hagi caigut en desús. Hem decidit deixar obert el fòrum per a totes aquelles persones que vulguin consultar temes tractats al fòrum i que moltes vegades s'esdevenen en eines molt útils pels aficionats a l'aquariofília. Moltes gràcies a tothom.


Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Problema con la salida de ATH Miro 7 - Coway de osmosis inversa
#1
El pasado 22/02/2013 compre un filtro de Osmosis inversa de la casa ATH, concretamente el Miro 7 - Coway, tras la charla en la AAB.

Pasados 3 días lo instalé en casa, la salida de agua la pegué con pegamento de PVC y a la altura del empalme con el tubo de plomo, goteaba, esperé 2 días a ver qué pasaba. Como era una unión de PVC y plomo pensé que debería de comprar un pegamento de más calidad, así lo hice. Despegué la salida, la limpié y la volví a pegar con el nuevo pegamento, pero la salida seguía goteando, así que pasados 2 días, me fijé bien y vi que el agua salía por la conexión de la parte gris y la negra. Así que la intenté apretar a mano y con llave inglesa, pero incluso con la mano se salta de rosca y no puedo apretarla más, así que el defecto viene de fábrica y sigue goteando. Por lo tanto, me gustaría contactar con el comercial que nos dió la charla sobre este aparato a ver si me pueden ayudar.

Si alguien tiene su nombre, teléfono y email sería de agradecer. Me lo podéis enviar por privado. Sad
Lo que tengo, busco e intercambio: http://www.aquariofilabcn.org/forum/show...php?t=6471
#2
Lo tienes!

Wink


Espero que puedas solucionarlo, porque la máquina lo vale.

A parte, muy buen cacharro has cogido!
Salutacions,

MIJABA.


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Problema hibridacion antonio_vila29 12 5.744 10-06-2014, 23:29
Último mensaje: antonio_vila29
  Problema de nitrats David Fernández 21 7.850 07-01-2014, 11:21
Último mensaje: David Fernández
  Test de NO3 de JBL: problema David Fernández 4 2.113 11-03-2013, 15:25
Último mensaje: Miquel70
  Problema amb algues. fante 18 5.512 23-01-2013, 01:43
Último mensaje: fante
  3 dies de ciclat, primer problema Damaris3 9 3.357 08-03-2012, 00:04
Último mensaje: Damaris3
  Betta con problema en la vejiga ANB001 12 5.291 12-10-2011, 21:05
Último mensaje: pavon
  Ciclidos! Malwi Problema! dboodb 6 2.853 10-09-2011, 14:13
Último mensaje: dboodb
  Problema!!! dboodb 12 5.051 20-07-2011, 13:39
Último mensaje: dboodb
  Problema planarias pavon 8 3.800 21-06-2011, 21:07
Último mensaje: pavon
  Problema kh=0 paleatus 4 2.249 20-06-2011, 12:07
Último mensaje: pavon

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)