Des del 10/10/2019 el fòrum de l'Associació passa a ser només de lectura. Això vol dir que no es poden crear temes nous ni respondre als temes ja oberts. Les noves tecnologies han fet que una eina tan útil i preuada hagi caigut en desús. Hem decidit deixar obert el fòrum per a totes aquelles persones que vulguin consultar temes tractats al fòrum i que moltes vegades s'esdevenen en eines molt útils pels aficionats a l'aquariofília. Moltes gràcies a tothom.


Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Pantalla que ya no enciende
#1
Una de mis dos pantallas con dos tubos T5 de 39 w, lleva dando problemas de encendido, desde varios días. Sí muevo un poco uno de los tubos, acaba encendiendo. Hoy ya no ha encendido más de ninguna manera. Alguien sabe a que es debido?
#2
Joé Juan Ramón,
Llevas unos días con el acuario...
Ostras, de pantallas de tubos sé poco, pero antes en la pantalla que tenia iba con tubos y a veces tenia problemas con el cebador. Ahora las nuevas no se si lo llevarán, pero si lo hay, quizás lo más sencillo sea comprobar el cebador, si funciona correctamente o no.
Sino, a desmontar y comprobar que las conexiones no se hayan oxidado...
Suerte!
#3
Pues sí, ya ves que tengo la negra...! Todo viene junto! Es cierto que si fuera como las de antas, a lo mejor con cambiar el cebador estaría arreglado...
Podría quitar unos tornillos que tiene a ver que me encuentro...! :confused:
#4
Mierda..!! He desmontado la pantalla y no he visto nada raro ni desprendido. Sólo que en el lugar donde va la reactancia esta en un lugar inaccesible con tornillos soldados. Que caso de quitarlos veo difícil volver a engancharlo....! Estos fabricantes ya lo ponen difícil para que te compres otra...! He probado donde el interruptor y revolviendo en los cables, acabo dando un chispazo y se fueron los plomos de toda la casa...!!
Alguien sabe donde la puedo llevar? En agosto esta casi todo cerrado y estoy llamando a Monso y Benet a ver sí esta abierto para no hacer el viaje en balde con la pantallita, en metro. El teléfono que tengo de esta tienda da error de llamada.
Alguna sugerencia?
#5
Si quieres llamame por terlefono y te lo miro.
Si tocas el tubo y arranca a mi me suena de mal contacto en las patillas. O eso o reactancia. No hay mucho más...
#6
Problema solucionado! parecía que había un mal contacto en una de las patillas que conecta con uno de los tubos. Ahora ya enciende...! Confusedmiley4:Confusedmiley4:Confusedmiley4:


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  [BRICO] - Pantalla LEDS roc1981 41 24.884 12-09-2018, 12:06
Último mensaje: fcolours
  Pantalla led 90 l jasor00 1 1.271 26-03-2018, 16:42
Último mensaje: Carlos Samurai
  Fabricación de una pantalla led controlada por Arduino lanchone 14 7.795 10-02-2015, 10:49
Último mensaje: lanchone
  Brico pantalla led fcolours 1 1.912 14-11-2014, 00:35
Último mensaje: jcapdeg
  Construcció pantalla de dos metres oscar13s 2 1.783 22-08-2014, 00:50
Último mensaje: oscar13s
  Distribució colors en pantalla led 220x100mm fcolours 0 1.227 21-06-2014, 13:20
Último mensaje: fcolours
  Sobre pantalla led Miquel70 8 4.279 22-04-2014, 01:16
Último mensaje: manutremo
  Pantalla led per aquari 80 lts (62*36*36) fcolours 13 6.287 22-01-2014, 00:18
Último mensaje: fcolours
  Recomendación pantalla Led rmnosc 5 2.538 18-09-2013, 19:22
Último mensaje: rmnosc
  Pantalla Acuario alberto30 0 1.289 07-06-2013, 01:32
Último mensaje: alberto30

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)