Des del 10/10/2019 el fòrum de l'Associació passa a ser només de lectura. Això vol dir que no es poden crear temes nous ni respondre als temes ja oberts. Les noves tecnologies han fet que una eina tan útil i preuada hagi caigut en desús. Hem decidit deixar obert el fòrum per a totes aquelles persones que vulguin consultar temes tractats al fòrum i que moltes vegades s'esdevenen en eines molt útils pels aficionats a l'aquariofília. Moltes gràcies a tothom.


Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Problema de nitrats
#1
Hola!

Us explico un problema que tinc des de fa uns mesos i que em té alhora preocupat i despistat. Primer, però, una petita introcucció...

Tinc un aquari amazònic de 450 litres amb discus (6), corys sterbais (entre 50 i 60; vaig començar amb 6 i s'han reproduït al llarg dels anys...) i cardenals (uns 240). L'aquari el vaig muntar l'any 2002 i des de llavors ha estat funcionant de manera ininterrumpuda. Per tant, fa 11 anys i mig!

Fins fa un any i escaig les plantes em varen tirar molt bé. De fet, l'aquari era una selva, com bé saben alguns companys que el varen veure. És cert que no tenia plantes complicades (fonamentalment echinodorus cordifolius, higrophyla polysperma y cryptocoryne wendtii), però era una selva. Durant anys vaig llençar cada setmana una bossa de supermercat plena fins a dalt de talls d'higrophyla polysperma).

Doncs bé, des de fa 1-2 anys la cosa ha anat progressivament a menys. Sense que fes canvis en el manteniment de l'aquari o en l'alimentació dels peixos (dono papilla casera als discus, però ho he fet sempre), poc a poc he anat perdent les plantes, i des de fa mesos tinc els nitrats absolutament disparats. Quan dic disparats, és disparats: entre 40 i 80 mg/l. De fet, em sorprén que els discus m'estiguin aguantant (encara que he tingut algun problema darrerament). I aquests nivells de nitrats els tinc fins i tot fent canvis brutals d'aigua: he arribat a fer 3 canvis del 60% en una setmana, i a la setmana següent ja tornava a tenir els nitrats a 50-60 mg/l, quan tota la vida (els primers 9-10 anys de vida de l'aquari) els havia tingut constants sobre els 5-10 mg/l amb un canvi del 30% d'aigua a la setmana.

En els darrers mesos he introduït diverses vegades plantes noves (i fàcils: higrophyla, etc.) i han cascat totes. Només se'm mantenen (encara que sense crèixer gaire) unes echinodorus vesubius i les cryptocoryne wendtii, que ja no són ni molt menys el que eren, però aguanten a dures penes...

Al llarg dels mesos, he anat descartant possibles fonts de l'origen dels NO3:

- He provat amb dos tests de diferents marques, no fos que el problema no fos de nitrats elevats, sino del test. Tots dos donen valors molt similars.

- L'aigua d'òsmosi amb la que faig els canvis d'aigua té NO3=0, com ha de ser.

- He tret de l'aquari alternativament les arrels que tinc (algunes adquirides en els darrers 2 anys), les he posat submergides en aigua en recipients externs, he mesurat NO3 al cap d'uns dies i he comprovat que les arrels NO desprenen NO3.

- Òbviament, he comprovat que no hi hagués peixos morts i he netejat filtres diverses vegades.

Fent tot això, trobo que només em queden dos possibles orígens dels NO3:

- Superpoblació de peixos. M'extranya, doncs al llarg de la vida de l'aquari he mantingut poblacions de peixos similars a l'actual sense problemes, encara que era a l'epoca en que les plantes tiraven de meravella (i es menjaven NO3, clar).

- Problemes amb el substrat. El substrat no l'he canviat en els 11,5 anys de vida de l'aquari. És sílice negra (fa 12 anys no hi havia les pijades de substrats que hi ha ara), i al llarg dels anys he anat posant abonament en boletes, però cada molt de temps, i ara ja fa molt que no poso. La meva sospita ve perquè tinc l'aquari en un moble Nilo Maxi de Sirocco, que em permet veure per sota l'aquari: tota la base de l'aquari està plena d'arrels de plantes que ja no existeixen (s'han mort), fonamentalment de les meves antigues echinodorus i part de les cryptos. Encara durant aquest anys he sifonat setmanalment l'aquari, a la fondària on estant aquestes arrels profundes (7-10 cm) no he arribat. És possible que estinguin es decomposició i aquest sigui l'origen dels NO3 elevadíssims? A més, tinc un cable calentador de fons, el que afavoreix la recirculació de l'aigua al substrat i potser això porta NO3 a la columna d'aigua.

Com ho veieu? Què en penseu de tot plegat? Puc fer alguna prova més per intentar determinar sense dubtes l'origen dels NO3?

Si creieu que alguna dada més us donaria més pistes, no dubteu en preguntar. Jo porto uns mesos que estic despistadíssim, però no puc continuar fent 2 canvis setmanals de 200 litres l'aigua d'òsmosi a l'aquari, doncs a part de la feinada, la despesa d'aigua i electricitat per escalfar l'aigua del canvi és bastant elevada i la dona comença a arronsar el nas... Big Grin

Estic desitjant sentir la vostra opinió al respecte...

Fins ara,

David.
#2
Abans d'arribar al fiinal ja estava pensant en el substrat. Jo m'hi jugaria el coll a que és el que et dóna problemes. Inclus m'atreviria a pronosticar que possiblement l'excés d'arrels acumulades és el que t'ha ocasionat els problemes amb les plantes.
Jo de tu faria un resset total. Treuria els peixos i les plantes aparts, buidaria l'aquari i renovaria completament el substrat. I jo ho faria sense els peixos dins perquè pots aixecar una de merda d'allí sota! :eek:
#3
Jo estava tenint aquest problema des de fa molt de temps i la veritat no sabia que pensar però també he arribat a la conclusió que el substrat era el causant (insuficient sifonat potser). Jo ja l'he tret, de fet, estic desmuntant l'aquari. Això sí, tal i com et recomana en Jaume, si canvies el substrat, treu els peixos. Jo per falta d'aquari alternatiu he anat retirant la grava amb els canvis d'aigua i m'han agafat de tot.
#4
no dices nada de los sifonados yo he estado pensando en el substrato tambien pero y los sifonados podrian hacer bajar no3
#5
si que dices que sifones semanalment no ho habia vist
#6
junma escribió:si que dices que sifones semanalment no ho habia vist

Sí, he estado sifonando semanalmente durante todos estos años. Por eso no he comentado nada de los restos de comida o heces. Yo creo que tengo una muy buena higiene en el acuario en este aspecto.

Pero, claro, en los sifonados llego a los primeros 4-5 cm de profundidad de grava, y eso en las zonas donde noy hay plantas. Lo he hecho así, precisamente para no dañar raíces profundas. Esas que digo que quizás hoy en día están en descomposición. De hecho, estas últimas semanas sí que me he atrevido a sifonar profundamente en zonas donde hay raíces y el agua sale negra de esas zonas, y se levantan como "nubes de polvo" oscuro al sifonar esas zonas. Lo que también es cierto es que ese agua que saco tampoco noto que huela especialmente mal. Yo me hubiera esperado que si hay raíces en descomposición produciendo NO3, quizás ese agua de sifonados profundos debería oler "a podrido", pero la verdad es que no es así. Eso sí que me mosquea un poco.......

Respecto a las "nubes de polvo oscuro" que comento, es que no estoy seguro si es porquería o son los restos de las bolas de abono que en su momento puse en el acuario, o una mezcla de todo.....
#7
Sifona bien profundamente y analiza ese agua, segurísimo que salen los NO3 inmedibles.
Yo tb. opino que ese es tu problema.

Utilizas solo agua de osmosis o la mezclas con agua de la red?
Si es así, has medido el agua de red, a veces viene con premio....:mad:

Saludos
240 litros acuario comunitario con Discos.
91 litros acuario de engorde alevines Disco.
38 litros acuario gambario con CRS y CBS.
#8
Lo siento, pero no entiendo tu primera frase. Me la aclaras?

Respecto al agua, es 100% ósmosis, mezclada son sales para discos. O sea que nada de nitratos...
#9
Me refiero que profundices todo lo que puedas en el sifonado y le hagas un test de no3 a ese agua.
Seguro que dobla los valores que te da cuando analizas el agua de superficie del acuario.
Eso te confirmaría definitivamente cual es la fuente de esos NO3.

Si es así, como ya te han aconsejado la mejor opción sería el reseteo del acuario.


Saludos
240 litros acuario comunitario con Discos.
91 litros acuario de engorde alevines Disco.
38 litros acuario gambario con CRS y CBS.
#10
Jo no crec poder aportar més. Només comentar que llegueixo el teu post i em poso a mirar algun aquari que porta uns anyets sense reset per casa i es començar a sentir el "yuyu" Sad


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Problema hibridacion antonio_vila29 12 5.541 10-06-2014, 23:29
Último mensaje: antonio_vila29
  Nitrits i nitrats alts 2365 3 2.292 10-09-2013, 16:07
Último mensaje: 2365
  Test de NO3 de JBL: problema David Fernández 4 2.026 11-03-2013, 15:25
Último mensaje: Miquel70
  Problema con la salida de ATH Miro 7 - Coway de osmosis inversa k_orta 1 1.724 02-03-2013, 22:44
Último mensaje: MIJABA
  Nitrats i aigua de l'aixeta Miquel70 6 3.309 21-02-2013, 17:28
Último mensaje: Miquel70
  Problema amb algues. fante 18 5.195 23-01-2013, 01:43
Último mensaje: fante
  baixar nitrits i nitrats Damaris3 2 1.360 29-03-2012, 20:55
Último mensaje: Damaris3
  3 dies de ciclat, primer problema Damaris3 9 3.201 08-03-2012, 00:04
Último mensaje: Damaris3
  Betta con problema en la vejiga ANB001 12 5.086 12-10-2011, 21:05
Último mensaje: pavon
  Ciclidos! Malwi Problema! dboodb 6 2.738 10-09-2011, 14:13
Último mensaje: dboodb

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)