Des del 10/10/2019 el fòrum de l'Associació passa a ser només de lectura. Això vol dir que no es poden crear temes nous ni respondre als temes ja oberts. Les noves tecnologies han fet que una eina tan útil i preuada hagi caigut en desús. Hem decidit deixar obert el fòrum per a totes aquelles persones que vulguin consultar temes tractats al fòrum i que moltes vegades s'esdevenen en eines molt útils pels aficionats a l'aquariofília. Moltes gràcies a tothom.


Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Necesito ayuda, en mi acuario algo no va
#1
Bueno voy a intentar explicarme.

Primero para que conozcais mi acuario los que no lo hayais visto:
http://www.aquariofilabcn.org/forum/show...php?t=2784

Hay un problema que creo pasara al libro guiness.
El problema esta en al acuario del tanganika.

Hace poco puse una plantas (anubias y vallisneria gigantea), viendo que las vallisnerias en el acuario de gambas crecian y en el de 700l no (las anubias tampoco crecen nada), pues empeze a preocuparme ya que algo no funcionaba.

Hace unas semanas se paso fcolours a hacerme una analitica del agua (soy daltonico o sea..)
Tds = 475
Ph= 7,8
Gh= 12
Kh= 8
Nitritos= 0
Amoniaco= 0
Nitratos= +40

Pues nada pensamos que podia faltar potasio o magnesio, asi que durante unos dias le puse unas dosis, pero la cosa sigue identica. a mas he puesto estos dias una mezcla de potasio, magnesio y kelamix complex.
He subido la iluminacion durante 1 semana a 700w durante 6h diarias y 300w durante 6h mas, el resto de horas luz tenue con led.

Pues nada han subido un poquito de nada las algas, pero casi insignificante y eso que se les ve a las algas burbujear minimamente.
Las plantas como si nada, de hecho estan muy feas, marrones y algo mas pequeñas.

Digo, bueno pues no hay plantas, voy a bajar los nitratos, procedo a hacer el cambio del purigen (2L) y renovarlo que hace 6 meses lo cambie, pero hay ya se me ha caido el mundo.
El purigen esta blanco impoluto y no marron oscuro como deberia ser al estar saturado.

Pense lo habre renovado con lejia mal?, pues nada puse los 2L de purigen nuevo sin estrenar que tenia y despues de mas de 1 semana sigue blanco y los nitratos igual a +40.

Por logica diria que los test de nitratos fallan, pero he hecho prueba con agua de grifo y me sale amarillo, pero si lo miro con la del acuario rojo, o sea deberia de funcionar y a mas esta el que hizo fcolours dando el mismo resultado.

A parte os explico el sistema que tengo antinitratos, no sea que haya algo que jorobe el asunto.

Hay un eheim de 1000L/H que coje agua del acuario y tiene como filtracion mecanica, esponja y canutillos, de este pasa a otro eheim sin bomba con filtracion de eheim substract pro y de este pasa al enfriador de agua, de ahi pasa a un DSB o sea un bidon con unos 50cm de altura de carbonato calcico muy fino por el cual entra y sale el agua en la parte superior, de ahi pasa a una "T" la cual una parte del agua (900l/h) va a el acuario directamente y la otra (unos 100L/h) va a un filtro sin bomba lleno de arena coralina y de ahi a una urna de 20L donde hay 6L de denitrate de seachem y 2L de purigen, de esta urna cae al acuario por decantacion con solo un hilito de agua.

Que es lo que falla?

Por que el purigen no se satura?

A mas y aunque creo que no viene al caso, las 2 hembras de tropheus duboisi que han tenido crias han decidido suicidarse negandose a comer despues de soltar las crias, ayer murio la primera y hoy la segunda. Por suerte veo que hay crias populando por las piedras y tal vez se salven algunas que repongan la poblacion de duboisi. Son como pequeños bambis, negros llenos de puntitos blancos.

Hay que decir que el resto de tropheus que han tenido puestas estos dias si comen y estan en perfectas condiciones.

El resto de peces estan explendidos.

Alguna idea?

Si quereis pasar a verificar y estudiar el acuario, por mi encantado.

Si no hay plantas, pues no pasa nada, pero los nitratos......

Nota voy a cambiar la urna de 20l por una de unos 60l donde voy a poner a mas 2L de denitrate, 4L de seachem matrix y los 4L de purigen, pero en eso tardare unas semanas.

Saludos
700L(2.5mts tanganika)+ 220L+200L+200L+30L Todo malawi
Mas en mi web personal y galeria de fotos.
#2
Por si sirve de ayuda, los test con los que analicé el NO3, NO2 y NH's son de Salifert y tienen menos de 2 meses de uso y caducan en el 2015.


Albert
#3
Os pongo un par de videos

Hembra de duboisi con sus crias:
https://www.youtube.com/watch?v=c3LlwupVZJw
de vez en cuando las suelta un ratito y minutos mas tarde de nuevo a la boca.

Mas crias ni idea de quien son:
https://www.youtube.com/watch?v=Uncg7R9WSWk

saludos
700L(2.5mts tanganika)+ 220L+200L+200L+30L Todo malawi
Mas en mi web personal y galeria de fotos.


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
  Consejo acuario comunitario jasor00 9 3.513 01-07-2018, 03:40
Último mensaje: 0lmo
  Busco acuario alberto30 1 982 02-04-2018, 10:52
Último mensaje: Doversound
  Se necesita urna acuario Edgare94 3 1.718 20-07-2017, 10:04
Último mensaje: ricky
  Acuario enfermo nanroig 4 2.027 14-07-2017, 13:53
Último mensaje: fcolours
  Necesito donar Xiphos por super población martalopez 4 1.816 03-05-2017, 04:22
Último mensaje: killerbite
  Acuario sin inquilinos. Damian 5 2.598 25-10-2016, 15:18
Último mensaje: Carlos Samurai
  Acuario de Quino Salvador Borràs 4 2.471 17-10-2016, 10:25
Último mensaje: Carlos Samurai
  Desmontaje acuario ze474 2 1.511 13-11-2015, 14:51
Último mensaje: ze474
  Nuevo acuario 60 litros Vargas 1 1.630 26-01-2015, 22:45
Último mensaje: lampibcn
  Redecoración acuario cvarela 6 3.503 11-11-2014, 04:37
Último mensaje: ramieel

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)